[recenze] Auris HA-2 SE

Moderátor: Moderátoři AVMania.cz

Odeslat příspěvekod Houbičkar 16. 5. 2020 09:07

No, tak vetsi blazinec jsem jeste asi necet, merit drat, kterej je ucvaklej? Boze proc a co na nem chces merit? Navic pises, ze takhle poskozenej je kablik mezi zesikem a ext. zdrojem, né mezi ext. zdrojem a zasuvkou (v tvem pripade prepetovkou belkin).
Houbičkar
Mírně pokročilý

Odeslat příspěvekod haweckO 16. 5. 2020 10:39

no tak som premeral všetko čo sa dalo. (pre istotu sem dám aj fotky)

čiže tento napájací kábel ktorý ide, zo zásuvnky --> do externého zdroja od zosilňovača, je úplnom poriadku
foto: https://imgur.com/6UP4dFO

kdežto tento kábel, ktorý ide, z externého zdroja --> do zosilňovača, je prepojený všade okrem stredového pin-u, čo je zeleno-žltý vodič
foto: https://imgur.com/Xw7hg4L

takto vyzerajú tie káble zapojené v tom exter. zdroji
foto: https://imgur.com/NTaKRjc

======

takže otázka znie, je ten prepojovací kábel s tými siedmimi pin-mi chybný, kedže stredový (zeleno-žltý pin) nie je zapojený, alebo to tak soudruzi z Rumunska (oprava, zo Srbska) navrhli schválne, a ten brum vychádza z niečoho iného?
stále čakám (už je to tretí deň, v minulosti mi odpísal CEO do pár hodíín) na odpoveď od Auris Audio, takže asi až potom sa dozviem pravdivú odpoveď.

======

ešte doplním že do tej istej prepäťovej ochrany Belkin, pripájam aj svoje staré 2+1 Logitech repráky, ktoré keď zapájam cez 3,5mm jack do počítača, tak to za-bručí, a potom to už nepočuť
haweckO
Junior
Uživatelský avatar

Odeslat příspěvekod Filip4 16. 5. 2020 11:43

Ano, je vadný, zelenožlutý musí být zapojený. Spojuje uzemnění šasi zesilovače se zdrojem.
Filip4
Junior
Uživatelský avatar

Odeslat příspěvekod zarkow 16. 5. 2020 13:21

Nejsem elektrikář ale pokud se nejedná o přístroj v druhé třídě ochrany, odpojená zem může být přece nebezpečná ne? Kdyby došlo k nějaké chybě, vybavil by vůbec proudový chránič?
zarkow
Junior

Odeslat příspěvekod martas38 16. 5. 2020 13:43

Jo vybavil by to chránič.
Na mě to působí tak, že problém s brumem měl už předchozí majitel (možná filtrace napětí ve zdroji) a léčil to přerušením země. Ono to někdy může pomoct. Ale je dost možné, že připojením zelenožlutého vodiče všechny problémy zmizí. Každopádně bych to svěřil někomu znalému.
Chord Mojo -> Audiosense T800
HiBy R3 -> TSMR3 Pro
LG OLED65B9 -> Pioneer SX-S30DAB -> Polk S55E
martas38
Mírně pokročilý

Odeslat příspěvekod haweckO 16. 5. 2020 14:45

martas38 píše:...že problém s brumem měl už předchozí majitel (možná filtrace napětí ve zdroji) a léčil to přerušením země.


tak som rozobral konektory na oboch stranách toho prepojovacieho kábla
(ten čo je medzi externým zdrojom a zosilňovačom)
a ako môžete vidieť na fotkách nižšie, tak ten stredný pin je na oboch socketoch/konektoroch prázdny, čiže nikdy tam ten zeleno-žltý vodič ani nebol pripojený, a z toho jasne vyplýva pre predchádzajúci majitel neprerušoval zem, ale zato, s najväčšou pravdepodobnosťou, takto ten kábel vyšiel priamo z hand-made výrobnej linki Auris Audio...

jeden koniec kábla: https://imgur.com/ijgH6ra

druhý koniec kábla: https://imgur.com/R1G6Kmr

====

Filip4 píše:Ano, je vadný, zelenožlutý musí být zapojený. Spojuje uzemnění šasi zesilovače se zdrojem.


osobne dúfam v tento scenár, a teda to, že len vymením (alebo dám opraviť) vadný kábel a konečne začnem počúvať hudbu...

====

dúfam že v pondelok mi príde odpoveď od Auris Audio, a že nebudem musieť meniť napájací exter. zdroj (linear power supply).
zatial do toho nebudem viac vŕtať, aby som náhodou niečo nepokazil...

PS: vďaka za vás čas :-)
haweckO
Junior
Uživatelský avatar

Odeslat příspěvekod martas38 16. 5. 2020 15:40

Pokud to nepomůže, věřím že to zvládne opravit kde kdo. Pár takových lidí je i tady na fóru. Včetně případné opravy toho zdroje, kde tuším bude problém.
Chord Mojo -> Audiosense T800
HiBy R3 -> TSMR3 Pro
LG OLED65B9 -> Pioneer SX-S30DAB -> Polk S55E
martas38
Mírně pokročilý

Odeslat příspěvekod haweckO 22. 5. 2020 19:10

páni, môžu sa vybrácie pevného disku prenášať do lampového zosilňovača, napr. keď mám na jednom stole položený aj zosík aj pc?
haweckO
Junior
Uživatelský avatar

Odeslat příspěvekod pavel1756 22. 5. 2020 19:32

Nejsem žádný odborník na konstrukci zesilovačů, ale tohle už zní jako sci-fi. Předpokládám, že zesilovač této třídy je navržen tak, aby mu nevadilo ani zemětřesení, když to přeženu...
pavel1756
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod haweckO 23. 5. 2020 12:40

mal som v minulosti podobný problém, keď som mal na jednom stole položený gramofón a aj externý disk, tak ma napadla podobná myšlienka aj u lampového zosíku, ale jednoduchým experimentom (na chvílu som zosík zo stola zodvihol) sa toto moje podozrenie našťastie nepotvrdilo...

čo však viem na 100% potvrdiť, je že keď jemne poklepem nechtom po saši na Nirvane, tak v slúchadlách započujem taký sklenený effekt, ale predpokladám že to je normálna vec...
====
====
====
mám ale nejaké nové info ohľadom toho môjho "brum" problému, tak som sa trošku viac rozpísal:
----
po komunikácií s Auris Audio sa ukázalo že ten môj prepojovací kábel je v poriadku.
----
tiež som zistil že nezáleží na tom, či zariadenia pripájam cez tú Belkin ochranu alebo nie.
----
doteraz som používal:
RME ADI-2 DAC -> cez USB vstup -> pripojený do iMacu
a na výstupe z RME ADI-2 DAC -> bol pripojený THX 789 zosík cez symetrické XLR káble

všetko fungovalo ako po masle, preto som si myslel že keď zapojím Nirvanu cez RCA káble do RME ADI-2 DAC-u, tak to bude fungovať ako má...no ale mýlil som sa. Zistil som že USB na mojom iMacu vytvára tento brum effekt, a tak som skúsil prepojiť RME ADI-2 DAC s iMac-om cez optický kábel a zrazu brum počuť nebolo. Pre istotu som Nirvanu napojil aj na line-out výstup na Fiio Q5-ke, a takisto žiaden brum.

doteraz ale nechápem, že prečo som ten brum nepočul aj na THX 789 zosíku :hm , ak niekoho niečo napadá tak nech kľudne napíše
ale za to už chápem, všetkých tých ludí ktorý neradi zapájajú DAC-i cez USB pripojenie :-)
----
no ale poďme pekne ďalej...ako už možno viete, tak Nirvana (ale aj HA-2 SE) má 3 analógové vstupy označené ako L1, L2 a L3. Medzi týmito vstupmi sa dá prepínať pomocou otočného prepínača.

skúsil som teda nasledujúci experiment:
- odpojil som všetky káble na L1, L2, L3, a nechal zapojený iba prepájací a napájací kábel
- nechal pripojené slúchadlá v zosíku
- a potom som zapol Nirvanu, a sledoval čo budem počuť v slúchadlách na hlasitosti 0% a následne keď budem hlasitosť postupne pridávať, a do toho ešte prepínať medzi L1, L2, L3

výsledok je ten, že všetky tri vstupy sú na 0% úplne tiché, ale s postupným pridávaním hlasitosti sa začínal zvyšovať brum.
presne toto som napísal aj pánovi Trosic-ovi z Aurisu, a podľa jeho odpovedi je potrebné aby bol aspoň jeden vstup na Nirvane pripojený na nejaký zdroj audia.
tak som teda vyskúšal pripojiť výstup z RME ADI-2 DAC (tentokrát bol DAC prepojený už cez optický kábel s iMacom) do vstupu L1 na Nirvane, a zrazu žiaden brum počuť nebolo ani s postupným pridávaním hlasitosti.

o tento istý experiment som požiadal aj kolegu pavel1756, ale jeho výsledok bol iný, a teda že všetky tri vstupy na jeho HA-2 SE boli úplne tiché, bez ohľadu na to či mal hlasitosť na 0% alebo viac (neviem presne po koľko % hlasitosti až išiel, ale to asi není až tak veľmi podstatné).

čiže aj keď mi nedávalo zmysel, že prečo sa dve podobné zariadenia od tej istej firmy chovajú úplne odlišne, tak som bol spokojný, lebo som nepočul žiaden brum...

...no ale čo čert nechcel, tak sa vyskytla ďalšia anomália (aj keď som si není na 100% istý, či to je chyba, alebo nie, no ale veď posúdte sami):
včera večer (resp. v noci) keď je najväčšie ticho vonku a samozrejme aj u mňa v izbe, tak pri pripájaní Empyreanov som zrazu započul brum pri 0%, ktorý sa postupným pridávaním hlasitosti ale nezvyšoval. skúsil som pripojiť aj Ether C Flow (ktoré sú o dosť náročnejšie na zosík), ale ten brum som vôbec nepočul. a potom som zo zvedavosti zapojil ešte in-ear-i FH7, kde som ten brum znova počul, a bol ešte o dosť výraznejší ako pri Empyreanoch...

Aktuálne Nirvanu používam iba s Ether C flow, pretože aj keď ten brum počuť na Empyreanoch len v noci, a len pri veľkom sústredení, tak ich nechcem počúvať s týmto vedomím.

Intuícia mi ale hovorí, že externý zdroj asi nebude úplne v poriadku, ale nechám si to ešte rozložiť v hlave, a následne uvidím čo ďalej, pretože už si ani nevychutnávam hudbu, ale len prepájam káble ako nejaká telefónna operátorka z roku 1928.
haweckO
Junior
Uživatelský avatar

Odeslat příspěvekod martas38 23. 5. 2020 13:23

Ten brum může být způsoben jak počítačem, tak tím zdrojem Aurisu.
Já provozuju Mojo s iMacem přes USB a občas jsem si všiml v in-earech v tichých pasážích či spíš mezi skladbami takového jako by bzučivého přerušovaného tónu na hranici slyšitelnosti.. Jako by tři tiknutí za sebou. Možná to dělá mobil, ale ten mám vždy minimálně metr od Moja, většinou spíš tak 4m. Napadlo mě rušení přes USB. Chystám se pořídit AQ Jitterbug. A napadá mě, že ho Pavel má a možná proto na rozdíl od tebe nemá brum. Můžeš ho zkusit vyzkoušet. Podobné hračky dělá i iFi a Schiit (tam už to ale vypadá jak komponent a ne jak fleška).
Chord Mojo -> Audiosense T800
HiBy R3 -> TSMR3 Pro
LG OLED65B9 -> Pioneer SX-S30DAB -> Polk S55E
martas38
Mírně pokročilý

Odeslat příspěvekod pavel1756 23. 5. 2020 14:39

O tom slabém brumu se zmiňovali někteří majitelé HA-2 a vždy se ukázalo, že byl problém v nekvalitních rozvodech elektřiny v domácnosti.

Co se týče toho brumu způsobeného USB cestou do převodníku, nevěřím, že by to Jitterbug vyřešil. Nikdy jsem se s tím nesetkal, ať už byl připojený či ne. Pravděpodobně ten problém bude způsoben nekvalitním řešením USB v tom RME v kombinaci s “přecitlivělostí” Nirvany, která taky nebude úplně v pořádku. Tohle přeci nemůže zesilovač za 150k dělat.
pavel1756
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod pavel1756 23. 5. 2020 16:00

A u toho testování HA-2 při odpojeném převodníku jsem zvyšoval hlasitost až na maximum a vždy bylo jen ticho.
pavel1756
Mírně pokročilý
Uživatelský avatar

Odeslat příspěvekod martas38 23. 5. 2020 16:26

Nebo staré rozvody s ochranou TN-C, ale to už se moc v podmínkách ČR nevyskytuje. Brum v zařízení je zvuk 50Hz, tedy sítě, který se dere tam kam nemá. Obvykle vlivem špatné filtrace napájecího zdroje, případně zemnící smyčkou, což asi bude ten problém. Velice často tomu zabrání odpojení země (kolíku, ale rozhodně to není košér a bezpečné). Případně použít oddělovací (izolační) trafo, to pomůže skoro vždycky. A máš dvě cesty jak toho dosáhnout. Buď si koupíš jen trafo a dobastlíš to sám, tedy přidáš skříňku, pojistky, vypínač atd.:
https://www.e1.cz/produkt/1167271-trans ... 0e&t=popis
A nebo si koupíš hotovové za příslušnou cenu, k čemuž bych se asi přikláněl, pokud nemáš sám, nebo někoho s vyhláškou 50, kdo ti to udělá:
https://www.gme.cz/oddelovaci-transform ... -ot230-012

Trafo musíš v obou případech vybrat podle požadovaného příkonu připojených zařízení, doporučuje se +30% rezerva.
Ještě bych dodal, že toto velice často obsahují různé hifistické pračky napětí s cenou o řád, dva vyšší, než to druhé trafo.
Chord Mojo -> Audiosense T800
HiBy R3 -> TSMR3 Pro
LG OLED65B9 -> Pioneer SX-S30DAB -> Polk S55E
martas38
Mírně pokročilý

Odeslat příspěvekod pavel1756 23. 5. 2020 17:55

haweckO: Ještě k tomu brumu, který jsi zaznamenal na Empyreanech v noci. Slyšel jsi jej i při přehrávání hudby?
pavel1756
Mírně pokročilý
Uživatelský avatar

Předchozí stránkaDalší stránka

Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 0 návštevníků